FastMM and madExcept 2.7h



Hi

Upgrading to new version 2.7h and using FastMM, I now get this error message
when starting the application ...

"FastMM4 cannot install, since memory has been allocated ... "

Ok, in 2.7h youu can't patch the unit initialization order, and everytime I
check madexcept to handle exceptions, madExcept is put in the very first
place of the uses clause ... so ... I'm lost. ¿ What I have to do ?

Thanks
Lluis


.