Re: UnsupportedClassVersionError when using Java 5.0



On 2 Nov 2005 06:28:35 -0800, brightoceanlight@xxxxxxxxxxx wrote,
quoted or indirectly quoted someone who said :

>java.lang.UnsupportedClassVersionError

see
http://mindprod.com/jgloss/runerrormessages.html#UNSUPPORTEDCLASSVERSIONERROR
--
Canadian Mind Products, Roedy Green.
http://mindprod.com Java custom programming, consulting and coaching.
.